Linux @ CERN

CERN > IT > Linux

"SLC6X: system environment/daemons: brltty-at-spi

brltty-at-spi - AtSpi driver for BRLTTY

Website: http://mielke.cc/brltty/
License: GPLv2+ and LGPLv2+
Vendor: Scientific Linux CERN, http://cern.ch/linux
Description:
This package provides the AtSpi driver for BRLTTY.

Packages

brltty-at-spi-4.1-7.el6.i686 [15 KiB] Changelog by Jaroslav Škarvada (2012-07-27):
- Fixed build in case ocaml is preinstalled in build root
  Resolves: rhbz#684526
- Fixed /usr/lib/libbrlapi.so symbolic link
  Resolves: rhbz#809326

Listing created by repoview