Skip to content

CentOS 7 - Updates for x86_64: development/libraries: xz-lzma-compat

xz-lzma-compat - Older LZMA format compatibility binaries

Website: http://tukaani.org/xz/
License: GPLv2+ and LGPLv2+
Vendor: CentOS
Description:
The lzma-compat package contains compatibility links for older
commands that deal with the older LZMA format.

Packages

xz-lzma-compat-5.2.2-1.el7.x86_64 [18 KiB] Changelog by Pavel Raiskup (2016-03-04):
- rebase to stable release (rhbz#1190713, rhbz#1160193)
xz-lzma-compat-5.1.2-12alpha.el7.x86_64 [18 KiB] Changelog by Pavel Raiskup (2015-07-08):
- xzgrep: return 0 when at least one file matches (rhbz#1109123)

Listing created by repoview