Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: development/languages: rubygem-bundler

rubygem-bundler - Library and utilities to manage a Ruby application's gem dependencies

Website: http://gembundler.com
License: MIT
Vendor: CentOS
Description:
Bundler manages an application's dependencies through its entire life, across
many machines, systematically and repeatably

Packages

rubygem-bundler-1.7.8-3.el7.noarch [146 KiB] Changelog by Vít Ondruch (2015-04-09):
- Enforce higher Thor version, which is required by Bundler.
  Related: rhbz#1194243

Listing created by repoview