Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: system environment/libraries: nss_compat_ossl

nss_compat_ossl - Source-level compatibility library for OpenSSL to NSS porting

Website: http://rcritten.fedorapeople.org/nss_compat_ossl.html
License: MIT
Vendor: CentOS
Description:
This library provides a source-level compatibility layer to aid porting
programs that use OpenSSL to use the NSS instead.

Packages

nss_compat_ossl-0.9.6-8.el7.x86_64 [36 KiB] Changelog by Daniel Mach (2014-01-24):
- Mass rebuild 2014-01-24
nss_compat_ossl-0.9.6-8.el7.i686 [36 KiB] Changelog by Daniel Mach (2014-01-24):
- Mass rebuild 2014-01-24

Listing created by repoview