Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: development/libraries: libgnome-devel

libgnome-devel - Libraries and headers for libgnome

Website: http://www.gnome.org
License: LGPLv2+
Vendor: CentOS
Description:
You should install the libgnome-devel package if you would like to
compile GNOME applications. You do not need to install libgnome-devel
if you just want to use the GNOME desktop environment.

Packages

libgnome-devel-2.32.1-9.el7.i686 [80 KiB] Changelog by Daniel Mach (2014-01-24):
- Mass rebuild 2014-01-24
libgnome-devel-2.32.1-9.el7.x86_64 [80 KiB] Changelog by Daniel Mach (2014-01-24):
- Mass rebuild 2014-01-24

Listing created by repoview