Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: unspecified: compat-libpackagekit-glib2-16

compat-libpackagekit-glib2-16 - Compatibility package with PackageKit 0.8 libraries

Website: http://www.packagekit.org
License: GPLv2+ and LGPLv2+
Vendor: CentOS
Description:
Compatibility package with PackageKit 0.8 libraries.

Packages

compat-libpackagekit-glib2-16-0.8.9-1.el7.x86_64 [111 KiB] Changelog by Richard Hughes (2015-05-05):
- New compat package for RHEL
- Resolves: #1184214
compat-libpackagekit-glib2-16-0.8.9-1.el7.i686 [107 KiB] Changelog by Richard Hughes (2015-05-05):
- New compat package for RHEL
- Resolves: #1184214

Listing created by repoview