Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: system environment/libraries: compat-libgnome-desktop3-7

compat-libgnome-desktop3-7 - Compat package with gnome-desktop 3.8 libraries

Website: http://www.gnome.org
License: GPLv2+ and LGPLv2+
Vendor: CentOS
Description:
Compatibility package with gnome-desktop 3.8 librarires.

Packages

compat-libgnome-desktop3-7-3.8.4-2.el7.i686 [87 KiB] Changelog by Kalev Lember (2014-11-07):
- Use same subpackage naming as in other el7-gnome-3-14 compat packages
compat-libgnome-desktop3-7-3.8.4-2.el7.x86_64 [88 KiB] Changelog by Kalev Lember (2014-11-07):
- Use same subpackage naming as in other el7-gnome-3-14 compat packages

Listing created by repoview