Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: system environment/libraries: compat-libgnome-bluetooth11

compat-libgnome-bluetooth11 - Compat package with gnome-bluetooth 3.8 libraries

Website: http://live.gnome.org/GnomeBluetooth
License: LGPLv2+
Vendor: CentOS
Description:
Compatibility package with gnome-bluetooth 3.8 librarires.

Packages

compat-libgnome-bluetooth11-3.8.2.1-2.el7.i686 [61 KiB] Changelog by Bastien Nocera (2015-04-22):
- Update for RHEL
Resolves: #1184211
compat-libgnome-bluetooth11-3.8.2.1-2.el7.x86_64 [62 KiB] Changelog by Bastien Nocera (2015-04-22):
- Update for RHEL
Resolves: #1184211

Listing created by repoview