Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: unspecified: compat-libcolord1

compat-libcolord1 - Compat package with colord 1.0 libraries

Website: http://www.freedesktop.org/software/colord/
License: GPLv2+ and LGPLv2+
Vendor: CentOS
Description:
Compatibility package with colord 1.0 libraries.

Packages

compat-libcolord1-1.0.4-1.el7.i686 [95 KiB] Changelog by Richard Hughes (2015-05-05):
- New compat package for RHEL
- Resolves: #1184213
compat-libcolord1-1.0.4-1.el7.x86_64 [95 KiB] Changelog by Richard Hughes (2015-05-05):
- New compat package for RHEL
- Resolves: #1184213

Listing created by repoview