Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: development/libraries: compat-libcogl-pango12

compat-libcogl-pango12 - Compat package with cogl 1.14 libraries

Website: http://www.clutter-project.org/
License: LGPLv2+
Vendor: CentOS
Description:
Compatibility package with cogl 1.14 librarires.

Packages

compat-libcogl-pango12-1.14.0-3.el7.i686 [27 KiB] Changelog by Florian Müllner (2015-05-22):
- Add explicit requirement to subpackage
  Related: #1184209
compat-libcogl-pango12-1.14.0-3.el7.x86_64 [27 KiB] Changelog by Florian Müllner (2015-05-22):
- Add explicit requirement to subpackage
  Related: #1184209

Listing created by repoview