Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: unspecified: compat-glade315

compat-glade315 - Compat package with glade 3.15 libraries

Website: http://glade.gnome.org/
License: GPLv2+ and LGPLv2+
Vendor: CentOS
Description:
Compatibility package with glade 3.15 librarires.

Packages

compat-glade315-3.15.0-1.el7.x86_64 [243 KiB] Changelog by Kalev Lember (2016-10-19):
- Initial glade 3.15 compat package
compat-glade315-3.15.0-1.el7.i686 [242 KiB] Changelog by Kalev Lember (2016-10-19):
- Initial glade 3.15 compat package

Listing created by repoview