Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates for x86_64: development/libraries: at-spi-devel

at-spi-devel - Development files for at-spi

Website: http://developer.gnome.org/projects/gap/
License: LGPLv2+
Vendor: CentOS
Description:
This package contains libraries, header files and developer documentation
needed for developing applications that interact directly with at-spi.

Packages

at-spi-devel-1.32.0-12.el7.x86_64 [295 KiB] Changelog by Daniel Mach (2014-01-24):
- Mass rebuild 2014-01-24
at-spi-devel-1.32.0-12.el7.i686 [295 KiB] Changelog by Daniel Mach (2014-01-24):
- Mass rebuild 2014-01-24

Listing created by repoview