Linux @ CERN

CERN > IT > Linux

CentOS 7 - Updates Testing for x86_64: applications/text: autocorr-ko

autocorr-ko - Korean auto-correction rules

License: (MPLv1.1 or LGPLv3+) and LGPLv3 and LGPLv2+ and BSD and (MPLv1.1 or GPLv2 or LGPLv2 or Netscape) and Public Domain and ASL 2.0 and Artistic and MPLv2.0 and CC0
Vendor: CentOS
Rules for auto-correcting common Korean typing errors.


autocorr-ko- [144 KiB] Changelog by Caolán McNamara (2018-02-14):
- Resolves: rhbz#1545034 - CVE-2018-1055 CVE-2018-6871

Listing created by repoview